Magenta TV: Bild und Ton bleiben am Wochenende zur Primetime stehen. Nach so 2 Std. geht es dann wieder

Ich weiß nicht mehr weiter: Seit mehreren Wochen bleibt das Bild und der Ton oft am Wochenende – Freitags, Samstags, Sonntags zur Primetime, ab so 20.14 Uhr, stehen. So 2 Std. später funktioniert es dann wieder. Vorher hat es ca. ein Jahr lang funktioniert. Ich hatte schon eine Störung aufgegeben und gedacht, die Lösung gefunden zu haben: MR400 und MR201 wurden zusammen betrieben, den MR400 habe ich heute gegen einen 401 getauscht. Heute dann wieder Stillstand. Genau dasselbe wie beim Betrieb des 400er. Da hatte ich das Programm probiert: Receiver 4mal hoch und runter gefahren, alles stromlos und nach und nach wieder dran etc. Das läuft bei uns über eine 100er Glasfaserleitung, Splitter und dann eine Fritz!Box 7490, die das Signal dann im Keller ins Hausnetz einspeist. Der 401 hängt dann per LAN im Hausnetz, der 201 auch (steht auch). Aber alles andere funktioniert: Internet ist stabil, wir können streamen, die Down- und Uploadwerte sind hoch, WLAN ist es da.

Das wirkt so, als wäre “die Leitung überlastet” (was meine Verständnis der Materie als Laie aber doch gar nicht sein kann) -“wenn Zuviel gleichzeitig MTV schauen, kommt nicht mehr genug für alle an”: aber das ist doch Unsinn, oder?

Wäre super, wenn jemand eine Idee hat, was ich hier ma hen kann.

Kommentar verfassen

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.