TV bricht nach genau 3 Minuten ab.

Hallo zusammen,

 

ich habe mittlerweile beinahe alles versucht, daher wende ich mich an euch in der Hoffnung, dass ihr mir weiterhelfen könnt.

 

Folgendes Setup:

MagentaZuhause L

Media Receiver 401

Fritz!Box 7530 als Router sowie den 

Fritz!Repeater1750E als Repeater, da ein LAN-Kabel vom Flur zum TV (ästhetisch in der Mietwohnung) nicht möglich ist. Die Verbindung ist allerdings nur rd. 4m, sodass eine durchgehend gute Verbindung gewährleistet sein sollte.

Überall ist natürlich die aktuelle Firmware installiert. Die Geräte wurden diverse male neugestartet. Ich habe auch diverse LAN-Kabel ausprobiert.

 

Wir konnten in den bisherigen 1,5 Jahren bei der Telekom immer in der o.g. Kombination problemlos und ungestört fernsehen.

Seit dem Sommer (Dort gab es wohl ein FW-Problem seitens der Telekom, sodass der TV 1-2 Wochen nicht funktionierte mein ich) kommt es allerdings vor, dass der TV-Dienst abbricht (F104030) . Der Test danach ergibt ein schlechte TV Qualität mit Abbrüchen. Das Netzwerk inkl. Internet wird mit OK bewertet.

Zudem ist mittlerweile erkennbar, dass das TV genau 3 Minuten nach einem Senderwechsel abbricht.

Wenn es unterbrochen ist und man umschaltet, läuft der neue Sender problemlos weiter. Wenn man auch innerhalb dieser 3 Minuten wechselt, beginnen diese neu.

 

Könnt ihr mir helfen?

Mit dem langen LAN-Kabel an den Router brachte zumindest Zeitweise keine Probleme. Aber, auch eine Verbindung von meinem Laptop per LAN zum Repeater hat keine Einbrüche (dauerhafter Ping-Test) gezeigt, sodass ich davon ausgehe, dass es nicht an der Verbindung Router – Repeater liegt. 

Und wie gesagt: bis zum Sommer hatten wir keinerlei Probleme mit Entertain.

 

Freundliche Grüße

S. Looks

 

 

Kommentar verfassen

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.